Board index CandiSoft Load! [GER] Reconnect Reonnect geht plötzlich nicht mehr

Reonnect geht plötzlich nicht mehr

Hilfe bei Reconnect Problemen


Posts: 2
Seit ein paar Tagen geht mit verschiedenen Rechnern (XP 32-bit und Win7 64-bit) die Reconnects mit der AVM Fritzbox 3131 nicht mehr. Es lief Monate lang problemlos, plötzlich steht im Log ständig:

09.03.2012 14:05:23   -   aaa.part1.rar: Wartezeit von 24 Minuten!
09.03.2012 14:05:23   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:23   -   Events ausgeführt.
09.03.2012 14:05:33   -   aaa.part1.rar: Download wird eingeleitet.
09.03.2012 14:05:33   -   Führe Events aus: Downloadstart
09.03.2012 14:05:33   -   Events ausgeführt.
09.03.2012 14:05:35   -   aaa.part1.rar: Wartezeit von 23 Minuten!
09.03.2012 14:05:35   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:35   -   Events ausgeführt.
09.03.2012 14:05:45   -   aaa.part1.rar: Download wird eingeleitet.
09.03.2012 14:05:45   -   Führe Events aus: Downloadstart
09.03.2012 14:05:45   -   Events ausgeführt.
09.03.2012 14:05:46   -   aaa.part1.rar: Wartezeit von 23 Minuten!
09.03.2012 14:05:46   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:46   -   Events ausgeführt.


Hab keine Firewall installiert. Antivirenprog ist jeweils Avast.

Einstellungen LOAD! 0.7.2:
Event: Download erfolgreich abgeschlossen -> Reconnect
Max. D/L: 10 / Chunks: 5
Getestet mit hotfile.com und fileserve.com sowie rapidshare jeweils free-accounts.

Nach manuellem Reboot geht ein Download. Hard-Reset hat nix gebracht. Hab verschiedene Reconnect cUrls probiert. Sogar eine selbst erstellte .bat mit Router Control funktioniert nicht. FW der Fritzbox is seit 2010 aktuell und nicht verändert.

Ich steht total auf dem Schlauch vielleicht hat jemand eine Idee...nervt ständig die Fritzbox von hand zu rebooten oder 30. Minuten warten zu müssen...Danke!


Posts: 5
Closetpunk wrote:
Seit ein paar Tagen geht mit verschiedenen Rechnern (XP 32-bit und Win7 64-bit) die Reconnects mit der AVM Fritzbox 3131 nicht mehr. Es lief Monate lang problemlos, plötzlich steht im Log ständig:

09.03.2012 14:05:23   -   aaa.part1.rar: Wartezeit von 24 Minuten!
09.03.2012 14:05:23   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:23   -   Events ausgeführt.
09.03.2012 14:05:33   -   aaa.part1.rar: Download wird eingeleitet.
09.03.2012 14:05:33   -   Führe Events aus: Downloadstart
09.03.2012 14:05:33   -   Events ausgeführt.
09.03.2012 14:05:35   -   aaa.part1.rar: Wartezeit von 23 Minuten!
09.03.2012 14:05:35   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:35   -   Events ausgeführt.
09.03.2012 14:05:45   -   aaa.part1.rar: Download wird eingeleitet.
09.03.2012 14:05:45   -   Führe Events aus: Downloadstart
09.03.2012 14:05:45   -   Events ausgeführt.
09.03.2012 14:05:46   -   aaa.part1.rar: Wartezeit von 23 Minuten!
09.03.2012 14:05:46   -   Führe Events aus: Vor einem Reconnect
09.03.2012 14:05:46   -   Events ausgeführt.


Hab keine Firewall installiert. Antivirenprog ist jeweils Avast.

Einstellungen LOAD! 0.7.2:
Event: Download erfolgreich abgeschlossen -> Reconnect
Max. D/L: 10 / Chunks: 5
Getestet mit hotfile.com und fileserve.com sowie rapidshare jeweils free-accounts.

Nach manuellem Reboot geht ein Download. Hard-Reset hat nix gebracht. Hab verschiedene Reconnect cUrls probiert. Sogar eine selbst erstellte .bat mit Router Control funktioniert nicht. FW der Fritzbox is seit 2010 aktuell und nicht verändert.

Ich steht total auf dem Schlauch vielleicht hat jemand eine Idee...nervt ständig die Fritzbox von hand zu rebooten oder 30. Minuten warten zu müssen...Danke!




Ja mein Bester.Am 9.3. die Frage hier im Forum geposted und bis heute keine Antwort erhalten.So ging mir das auch mal.Hab nur ne Frage gestellt ,warum hier niemand antwortet und wurde gleich aus diesem "Forum" geworfen.

Wo sind denn eure "Administratoren" - Vash und caN . Würde sagen ,die haben selber keine Ahnung von der Materie.

caN User avatar
CandiSoft Developer

Posts: 505
Wie sollen wir da helfen? Wir haben weder die gleiche Leitung noch den gleichen Router... Es wird sehr wahrscheinlich daran liegen, dass der Router geupdatet wurde.
Load! - The Best Way To Load Your Files


Return to Reconnect

cron